<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="1YUGyAoVbrGxIUxPD26F5t2dN72g_GkzjjFl7hzjsr0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  Oil exporters facing difficult outlook, watch for rising instability | The North Africa Journal</title>


	<link rel="stylesheet" type="text/css" media="all" href="http://north-africa.com/wp-content/themes/wpnewspaper/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://north-africa.com/feed/" />	
	<link rel="pingback" href="http://north-africa.com/xmlrpc.php" />

	
<script type='text/javascript'>
var ct_ajaxurl = 'http://north-africa.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The North Africa Journal &raquo; Feed" href="http://north-africa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The North Africa Journal &raquo; Comments Feed" href="http://north-africa.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/north-africa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wiki-embed-style-css'  href='http://north-africa.com/wp-content/plugins/wiki-embed/resources/css/wiki-embed.css?ver=0.9' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://north-africa.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://north-africa.com/wp-includes/css/admin-bar.min.css?ver=4.8' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://north-africa.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://north-africa.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://north-africa.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://north-africa.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://north-africa.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://north-africa.com/wp-content/plugins/monarch/css/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://north-africa.com/wp-content/plugins/rotatingtweets/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://north-africa.com/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://north-africa.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='http://north-africa.com/wp-content/plugins/issuem/css/issuem.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='http://north-africa.com/wp-content/plugins/issuem/css/flexslider.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rdp-mediawiki-style-css'  href='http://north-africa.com/wp-content/plugins/rdp-wiki-embed/pl/css/wiki-embed.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rdp-we-style-common-css'  href='http://north-africa.com/wp-content/plugins/rdp-wiki-embed/pl/css/style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://north-africa.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://north-africa.com/wp-content/themes/wpnewspaper/framework/functions/shortcodes.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://north-africa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/themes/wpnewspaper/inc/js/jquery.cycle.all.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/themes/wpnewspaper/inc/js/slides.min.jquery.js?ver=4.8'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/themes/wpnewspaper/inc/js/jquery.colorbox-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/themes/wpnewspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/themes/wpnewspaper/inc/js/superfish-1.4.8.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://north-africa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://north-africa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://north-africa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Niger: Nine arrested for embezzling money from NGOs' href='http://north-africa.com/niger-nine-arrested-for-embezzling-money-from-ngos/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://north-africa.com/oil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions/" />
<link rel='shortlink' href='http://wp.me/p5s14d-kC' />
<link rel="alternate" type="application/json+oembed" href="http://north-africa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorth-africa.com%2Foil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://north-africa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorth-africa.com%2Foil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://north-africa.com/wp-admin/admin-ajax.php';</script>

		 <script type="text/javascript">//<![CDATA[
			var vcHost = document.location.protocol == "https:" ? "https://" : "http://";
			var vcUrl = "www.vcita.com" + "/" + "4d7501b8467f6534" + '/loader.js';
			document.write(unescape("%3Cscript src='" + vcHost + vcUrl + "' type='text/javascript'%3E%3C/script%3E"));	
		//]]></script>
		
		<style type="text/css" id="et-social-custom-css">
				 
			</style><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}
								</style>
<!-- Google Webmaster Tools plugin for WordPress -->

<input class="up" type="hidden" name="cms" value="wp"><input class="up" type="hidden" name="signupArrow" value="true">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link href="http://north-africa.com/wp-content/themes/wpnewspaper/styles/sans-blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });			
						
			$(".inline").colorbox({inline:true, width:450});
			
			$('#featured-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.fea_prev',
				next:   '.fea_next',
				pauseOnPagerHover: 1,
				fx:     'fade',
				timeout: '5',
				speed: '1',
				pager:  '#featured-nav', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#featured-nav li:eq(' + idx + ') a'; 
				} 
			});

			$('#video-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.vid_prev',
				next:   '.vid_next',
				pager:  '#vid-nav', 
				fx:     'fade',
				timeout: 0
			});
			
			$('#mid-slider .fea-slides').cycle({ 
				fx:     'fade', 
				timeout: 0,
				prev:   '.media_prev',
				next:   '.media_next',
				pauseOnPagerHover: 1,
				pager:  '#mid-slider-pagination', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#mid-slider-pagination li:eq(' + idx + ') a'; 
				} 
			});					

			$('#slides').slides({
								autoHeight: true
			});

			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://north-africa.com/wp-content/uploads/2014/12/najfav.gif"/>
<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Oil exporters facing difficult outlook, watch for rising instability" />
<meta property="og:url" content="http://north-africa.com/oil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions/" />
<meta property="og:description" content="The North Africa Journal- June 29, 2017 &#8211; By Arezki Daoud:  The outlook for the oil market, from the perspective of exporters looks grim. This situation will likely exacerbate the security, s…" />
<meta property="article:published_time" content="2017-06-29T16:39:32+00:00" />
<meta property="article:modified_time" content="2017-06-29T17:46:37+00:00" />
<meta property="og:site_name" content="The North Africa Journal" />
<meta property="og:image" content="https://i2.wp.com/north-africa.com/wp-content/uploads/2017/06/oil-prices.jpg?fit=689%2C317" />
<meta property="og:image:width" content="689" />
<meta property="og:image:height" content="317" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@northafrica" />
<meta name="twitter:image" content="https://i2.wp.com/north-africa.com/wp-content/uploads/2017/06/oil-prices.jpg?fit=689%2C317&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
	
	
		
	
	<style type="text/css" media="all">
a{color:#000000;}.posttitle a {color:#000000;}.posttitle a:hover {color:#666666;}.widgettitle a {color:#000000;}.mastheadnav li.date {color:#000000;}.mastheadnav li.current_page_item a, .mastheadnav li.current-cat a, .mastheadnav li.current-menu-item a, .mastheadnav li a:hover{color:#666666;}.mainnav li.current_page_item a, .mainnav li.current-cat a, .mainnav li.current-menu-item a,.mainnav li a:hover {color:#666666;}#sidebar .sidebar_left .widgettitle,#sidebar .sidebar_right .widgettitle  {color:#000000;background:#CCCCCC;}.entry .entry_title{display:block;border-left:10px solid #CCCCCC;}</style>	<link rel="stylesheet" type="text/css" media="all" href="http://north-africa.com/wp-content/themes/wpnewspaper/colorbox.css" />
	
	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			#gab_gallery .apple_overlay {border:1px solid #aaa;}
		</style>
	<![endif]-->	

</head>

<body class="post-template-default single single-post postid-1278 single-format-standard admin-bar no-customize-support do-etfw et_monarch no-js">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
						
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
						var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						// -->
					</script>
				</li>
				<li><a class="inline" href="#sconnected">Subscription Services</a></li>			
					</ul>
		<div class="hide">
			<div id="sconnected"> 
				<div id="text-12" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Subscribe</h3>
			<div class="textwidget"><p><a href="http://north-africa.com/amember4/signup">Prices and subscription links</a></p>
</div>
		</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Premium Subscriber Links</h3>
			<div class="textwidget"><div align="left">
<p>&#8211; <a href="http://www.north-africa.com/amember4/login">Login</a><br />
    &#8211; <a href="http://www.north-africa.com/amember4/member">You account details</a><br />
    &#8211; <a href="http://www.north-africa.com/amember4/login">Lost password</a><br />
    &#8211; <a href="http://north-africa.com/amember4/signup">Subscribe or renew</a><br />
  &#8211; <a href="http://north-africa.com/amember4/helpdesk/index/p/index/index">Submit support ticket<br />
  </a>&#8211; <a href="http://www.north-africa.com/private/ez/news.pl?action=gen_search_form">Power.Search</a></p>
</p></div>
</div>
		</div></div>
<div id="email-subscribers-3" class="widget widget_text elp-widget"><div class="widgetinner"><h3 class="widgettitle">Free Subscription</h3>

		<div>
			<form class="es_widget_form" data-es_form_id="es_widget_form">
									<div class="es_caption">Subscribe to receive free email notifications of new articles</div>
												<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
				<div class="es_textbox">
					<input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'http://north-africa.com')" value="" maxlength="225">
				</div>
				<div class="es_button">
					<input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'http://north-africa.com')" value="Subscribe">
				</div>
				<div class="es_msg" id="es_widget_msg">
					<span id="es_msg"></span>
				</div>
									<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
								<input type="hidden" id="es_txt_group" name="es_txt_group" value="Public">
			</form>
		</div>
		</div></div>
<div id="text-11" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Contact us</h3>
			<div class="textwidget"><p>The North Africa Journal<br />
66 West Flagler Street, 12th Floor, Suite 1204-A<br />
Miami, FL 33130<br />
Phone: 617-286-2058<br />
Fax: 305.468.6374<br />
Email: journal@North-Africa.com</p>
</div>
		</div></div>
			</div>
		</div>
		
		<div id="search">
			<form class="gab_search_style1" action="http://north-africa.com/">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="http://north-africa.com/wp-content/themes/wpnewspaper/framework/images/search.png" alt="Search in site..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					
			<div class="logo" style="float:left;margin:0;padding:9px 0px 1px 0px;">	
									<h1>
						<a href="http://north-africa.com/" title="Bringing North Africa to the World Since 1996">
							<img src="http://north-africa.com/wp-content/uploads/2014/12/naj2017-logo5-.gif" alt="The North Africa Journal" title="The North Africa Journal"/>
						</a>
					</h1>
							</div><!-- logo -->
			
			<div class="banner">
				<a href="http://www.trip-fence.com"><img src="http://north-africa.com/wp-content/uploads/2017/02/tripfence-1.gif" width="468" height="60" border="0" align="top"></a>			</div>
			
			<div class="clear"></div>
					

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151"><a href="http://north-africa.com/category/business-economy/" class="menu-image-title-after"><span class="menu-image-title">Business &#038; Economy</span></a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://north-africa.com/category/security-defense/" class="menu-image-title-after"><span class="menu-image-title">Politics &#038; Security</span></a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://north-africa.com/category/social-human-affairs/" class="menu-image-title-after"><span class="menu-image-title">Social &#038; Labor</span></a></li>
	
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
		<ul class="subnav dropdown">
			<li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="http://north-africa.com/about/introducing-the-north-africa-journal/" class="menu-image-title-after"><span class="menu-image-title">About</span></a></li>
<li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157"><a href="http://www.north-africa.com/premium/corporate/subscribe.html" class="menu-image-title-after"><span class="menu-image-title">Subscribe</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://north-africa.com/about/contact-us/" class="menu-image-title-after"><span class="menu-image-title">Contact Us</span></a></li>
<li id="menu-item-202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202"><a href="http://www.north-africa.com/private/ez/news.pl?action=gen_search_form" class="menu-image-title-after"><span class="menu-image-title">PowerSearch</span></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="http://www.mea-risk.com" class="menu-image-title-after"><span class="menu-image-title">Advisory Services</span></a></li>
<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="http://north-africa.com/amember4/signup/vQiECtJZ" class="menu-image-title-after"><span class="menu-image-title">Free Site Access</span></a></li>
	
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->
	
	<div id="container">

			<div id="main">
				
					<div id="post-1278" class="entry post-1278 post type-post status-publish format-standard has-post-thumbnail hentry category-1notify category-business-economy category-governance category-politics category-up-front">
						<h1 class="entry_title">
							Oil exporters facing difficult outlook, watch for rising instability						</h1>
									
						<p><!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --></p>
<div class="ssba ssba-wrap">
<div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=Oil%20exporters%20facing%20difficult%20outlook,%20watch%20for%20rising%20instability&#038;body=%20http://north-africa.com/oil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions/"><img src="https://i2.wp.com/north-africa.com/wp-content/plugins/simple-share-buttons-adder/buttons/metal/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://i1.wp.com/north-africa.com/wp-content/plugins/simple-share-buttons-adder/buttons/metal/print.png" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></a></div>
</div>
<div id="upinpost-header" style="clear:both"></div>
<div id="upinpost-body">The North Africa Journal- June 29, 2017 &#8211; By Arezki Daoud:  The outlook for the oil market, from the perspective of exporters looks grim. This situation will likely exacerbate the security, social and political tensions in various exporting countries that <a href="http://www.MEA-Risk.com">MEA Risk LLC</a> tracks, including the populous nations of Nigeria, Algeria and even small population nations like Mozambique. Ironically, as low prices are expected to extend well into 2018 and possibly beyond, these nations are preparing for their own presidential elections. What’s at the stake for the regimes in those countries is not only the stability of the countries, but their own regime survival considering that unlike previous elections, there will be not enough money to buy peace. Austerity measures have been enacted in all of these nations, and with oil prices set to remain low, politicians won’t be able to incentivize the populations come the next election cycle.</p>
<p>So what’s ahead for the oil market? The International Energy Agency (IEA) reported last week that while OPEC is trying to contain its own production, the output of non-members would grow in 2018, making any effort inefficient. This increase in oil supply is expected to outpace demand, resulting in low prices next year. IEA says “for total non-OPEC production, we expect output to grow by 700,000 barrels per day (b/d) this year, but our first outlook for 2018 makes sobering reading for those producers looking to restrain supply. In 2018, we expect non-OPEC production to grow by 1.5 million b/d, which is slightly more than the expected increase in global demand.” The price of Brent crude averaged $47.30 per barrel on Wednesday 28 June 2017, largely as a result of an abundance of oil, with inventories across the world’s top economies up in April by 18.6 million barrels to 3.045 billion of barrels. IEA attributes the rise to higher refinery output and imports, with stocks at 292 million barrels above the five-year average.</p>
<p>While production and inventories are increasing, demand growth in the key markets of China and Europe is slowing, causing the deficit to narrow at a projected volume of 500,000 b/d from a prior estimate of 700,000. In order to cut global inventory levels, producers, which include OPEC and many leading non-OPEC exporters agreed to cut 1.8 million b/d until March 2018. But IEA warns that this may not be enough, noting that “Based on our current outlook for 2017 and 2018, incorporating the scenario that OPEC countries continue to comply with their output agreement, stocks might not fall to the desired level until close to the expiry of the agreement in March 2018.”</p>
<p>OPEC and other Exporters will be Forced to Trim More</p>
<p>The weak performance of the market from the perspective of exporters is indicative of the OPEC’s inability to influence outcome by reducing production. In this context, geopolitics plays a substantial role in how OPEC works, with archenemies Iran and Saudi Arabia being members of the cartel, threatening OPEC’s cohesion.</p>
<p>In addition to the animosity between Iran and Saudi Arabia, exporters continue to face a growing US production, in particular with the acceleration of shale gas output, with a more-than-doubling of the number of drilling rigs, hence compromising any recovery of oil prices. U.S. crude oil production is now more than 9.3 million b/d, up about 850,000 b/d a day in September 2016. But as OPEC continues its efforts to contain production to lower inventories, these efforts are not likely to produce their intended goals. Kuwait’s Oil Minister, Essam Al-Marzouk, has said the compliance of OPEC members in reducing output in May reached 106%, its highest level since January 2017. But that did not stop prices from falling, prompting fear of a repeat of the pre-June 2014 when prices reached rock bottom. Al-Marzouk insisted that the ongoing decline in prices has nothing to do with any alleged divisions and issues among the OPEC members and the dozen other exporting countries who agreed on containing production. The US is often singled out as the culprit, considering that the number of wells there has been on the constant rise. The others that are marginally blamed for the weak oil prices are Nigeria and Libya, two OPEC countries that have been exempted from the reduction in oil production to enable them to deal with their respective political crises.</p>
<p>As OPEC and other exporters face the American onslaught, they are considering another reduction in member quotas, according the Iranian Oil Minister Bijan Zanganeh, just like IEA suggested.</p>
<p><strong>Impact on Exporters with Large Populations</strong></p>
<p>The road ahead for oil exporters looks compromised this and next year. For countries facing growing social unrest due to austerity measures as a result of reduced oil income, the political landscape will be challenged by approaching elections. Without a hope of a recovery soon, the governments of countries with large populations like Algeria and Nigeria face an explosive situation that could have a major influence on their 2019 presidential elections. If the IEA oil forecasts well into 2018, and shortly before elections, hold and prove somewhat correct, we must anticipate a substantial increase in tension in the populous exporting countries. The situation for many is already dire on the political front. Algeria for example has a president that is incapacitated due to a prolonged illness and power remains concentrated in the hands of his aides in an opaque manner. Previous, current and any future Prime Ministers and cabinets, up to the 2019 elections, will not have the sufficient popular backing to make their decisions legitimate in the eyes of voters. With a dismal turnout during the most recent legislative elections, Algeria is essentially moving ahead without proper governing leaders.</p>
<p>Nigeria too has a serious leadership crisis with President Buhari absent for almost 60 days to deal with a mysterious illness. Buhari relocated to the UK for his medical leave and all signs look bad as to the state of his health. Meanwhile the country is mired with a series of political, social and economic crises that include politics that is dividing north and south, the permanent terror threat of Boko Haram, the widespread violence due to the nomadic herders, and an economy that has been shrinking each past quarters. And just like Algeria, Nigeria has its presidential election in 2019, which promise to be rocky.</p>
<p>Even among non-OPEC countries, many are struggling to bring discipline to their political and economic environments. The Southern Africa country of Mozambique, a country that has had a civil war and has peace talks that have yet to bear fruit, is launching a major gas project with giants like ENI on board. The country has been facing unprecedented financial troubles due to loans it contracted but never disclosed, forcing its international partners to withdraw support. The development of the Rovuma gas basin in the north of the country is seen as a major project aimed at stimulating economic activity. But with oil prices where they stand today and where they are headed, it is unclear to what extent oil and gas investors will really end up committing money in the Mozambican oil sector. Anadarko, which is a major participant to the development of Rovuma, has yet to announce its final investment decision because it is probably taking time to assess where consumption and production are headed. And then there are the never ending destabilized Middle East, with the Sunni-Shia, and the Sunni-Sunni divisions tearing the region apart.</p>
<p>But all of that probably pales in comparison to what the Americans have been doing and what they are planning. Despite a major boost to the sector during the Obama Administration, which recorded a near 32% increase in production from 2009 to 2015, the Trump Administration still accusing the previous White House of limiting the American fossil energy production capacity toward what US Energy Secretary Rick Perry calls &#8220;energy dominance.&#8221; Perry insisted that the Trump administration is &#8220;ending the bureaucratic blockade that has hindered American energy creation.&#8221; While the Trump Administration is working on easing administrative procedures and allowing more exploration and production to take place, despite uproar in the environmental movement, the oil and gas sector has made substantial strides in the use of technology and has been consistently working on reducing cost through supply chain efficiencies and reduction of staff. The assumptions made by many exporters that the US oil industry will feel the pain if prices fall below $70 a barrel is proven to be wrong.</p>
<p>We assume that the search for more efficiencies and a new Trump energy policy could have an even greater negative impact on oil prices going forward, and that does not bode well for large populous OPEC nations.</p>
<p>As we look at 2018 and 2019, there is ample evidence that stability is not likely to return in many oil and gas exporting countries. This is not an issue of uncertainty per se, but there is clear certainty that the abundance of oil, the lack of robust economic growth in China and Europe, the boost in production in the US, are among the many factors that guarantee a difficult period ahead for many.</p>
<p><a href="http://www.north-africa.com/premium/corporate/subscribe.html"><img class="size-full wp-image-1225 aligncenter" src="https://i2.wp.com/north-africa.com/wp-content/uploads/2017/06/subs.gif?resize=300%2C70" alt="" data-recalc-dims="1" /></a><a href="https://live.vcita.com/site/c602f5b726a03343/online-scheduling?action=qqsck8q31nbt2opf&amp;o=cHJvZmlsZV9wYWdl"><img class="size-full wp-image-1244 aligncenter" src="https://i0.wp.com/north-africa.com/wp-content/uploads/2017/06/consult.gif?resize=300%2C180" alt="" data-recalc-dims="1" /></a></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_top et_social_no_animation et_social_nospace et_social_outer_dark">
<ul class="et_social_icons_container">
<li class="et_social_linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fnorth-africa.com%2Foil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions%2F&#038;title=Oil%20exporters%20facing%20difficult%20outlook%2C%20watch%20for%20rising%20instability" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="1278" data-social_type="share"><i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span></a></li>
<li class="et_social_twitter"><a href="http://twitter.com/share?text=Oil%20exporters%20facing%20difficult%20outlook%2C%20watch%20for%20rising%20instability&#038;url=http%3A%2F%2Fnorth-africa.com%2Foil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions%2F&#038;via=northafrica" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="1278" data-social_type="share"><i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span></a></li>
<li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnorth-africa.com%2Foil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions%2F&#038;t=Oil%20exporters%20facing%20difficult%20outlook%2C%20watch%20for%20rising%20instability" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="1278" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span></a></li>
<li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fnorth-africa.com%2Foil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions%2F&#038;t=Oil%20exporters%20facing%20difficult%20outlook%2C%20watch%20for%20rising%20instability" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="1278" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><span class="et_social_overlay"></span></a></li>
<li class="et_social_pinterest"><a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="1278" data-social_type="share"><i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span></a></li>
<li class="et_social_like"><a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="1278" data-social_type="like"><i class="et_social_icon et_social_icon_like"></i><span class="et_social_overlay"></span></a></li>
</ul></div>
</p></div>
</div>
<div id="upinpost-footer" style="clear:both"></div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-80558969-1278-5956276cc93d0' data-src='//widgets.wp.com/likes/#blog_id=80558969&amp;post_id=1278&amp;origin=north-africa.com&amp;obj_id=80558969-1278-5956276cc93d0' data-name='like-post-frame-80558969-1278-5956276cc93d0'>
<h3 class="sd-title">Like this:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading&#8230;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id="author-bio-box" style="background: #f8f8f8; border-top: 2px solid #cccccc; border-bottom: 2px solid #cccccc; color: #333333"><h3><a style="color: #555555;" href="http://north-africa.com/author/arezki-daoud/" title="All posts by Arezki Daoud" rel="author">Arezki Daoud</a></h3><div class="bio-gravatar"><img src="//www.gravatar.com/avatar/cf8dfae713dbd9625ea340e8d6bd8c3f?s=70&#038;r=g&#038;d=mm" class="avatar user-2-avatar avatar-70 photo" width="70" height="70" alt="Profile photo of Arezki Daoud" /></div><a target="_blank" href="http://twitter.com/mearisk" class="bio-icon bio-icon-twitter"></a><a target="_blank" href="https://www.linkedin.com/in/arezkidaoud" class="bio-icon bio-icon-linkedin"></a><a target="_blank" href="https://www.youtube.com/user/NorthAfricaJournal" class="bio-icon bio-icon-youtube"></a><p class="bio-description">Arezki Daoud is The North Africa Journal Editor and MEA Risk LLC’s Chief Executive and Lead Analyst. At the North Africa Journal Arezki oversees content development and sets the editorial policies and guidelines. Arezki is an expert on African affairs, with primary focus on the Maghreb, Sahel and Egypt. His coverage of the region spans from security and defense to industrial and economic issues. His expertise includes the energy sector and doing business in the region. At MEA Risk, Arezki overseas all aspects of the company’s development, from the research agenda to growth strategy and day-to-day business activity. Arezki brings a wealth of skills. After college, he worked for oil company Sonatrach, then held research, forecasting and consulting positions for the likes of Harvard University, IDG and IDC.  Arezki can be reached at daoud@north-africa.com, at US+508-981-6937 or via Skype at arezki.daoud</p></div><div class="clear"></div>						
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
	
	
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div class="widget">
	<a href="http://www.mea-risk.com/product/algerias-oil-gas-sites-2017-security-report-hassi-messaoud-hassi-rmel/"><img src="http://north-africa.com/wp-content/uploads/2017/05/oil-gas-report.gif" width="300" height="250" border="1" align="top"></a></BR>


<a href="http://www.trip-fence.com"><img src="http://north-africa.com/wp-content/uploads/2017/04/tf300x250.gif" width="300" height="250" border="1" align="top"></a></div>
<div id="email-subscribers-4" class="widget widget_text elp-widget"><div class="widgetinner"><h3 class="widgettitle">Free Email Notifications</h3>

		<div>
			<form class="es_widget_form" data-es_form_id="es_widget_form">
									<div class="es_caption">Receive free email notifications of articles like this one</div>
													<div class="es_lablebox"><label class="es_widget_form_name">Name</label></div>
					<div class="es_textbox">
						<input type="text" id="es_txt_name" class="es_textbox_class" name="es_txt_name" value="" maxlength="225">
					</div>
								<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
				<div class="es_textbox">
					<input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'http://north-africa.com')" value="" maxlength="225">
				</div>
				<div class="es_button">
					<input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'http://north-africa.com')" value="Subscribe">
				</div>
				<div class="es_msg" id="es_widget_msg">
					<span id="es_msg"></span>
				</div>
								<input type="hidden" id="es_txt_group" name="es_txt_group" value="Public">
			</form>
		</div>
		</div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
			<div class="widget">
		<div class="widgetinner">
			<h2 class="widgettitle">Media Gallery</h2>
												<div class="sidebar_media">
						<a href="http://north-africa.com/gab_gallery/mea-risk-podcasts-north-africa-week-in-politics-episode-2/" rel="bookmark"><img src="http://north-africa.com/wp-content/themes/wpnewspaper/timthumb.php?src=http%3A%2F%2Fnorth-africa.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fpodcast2.gif&amp;q=90&amp;w=118&amp;h=80&amp;zc=1" class="aligncenter" alt="MEA Risk Podcasts: North Africa week in politics, episode 2" title="MEA Risk Podcasts: North Africa week in politics, episode 2" /></a>						
						
						<h2 class="posttitle">
							<a href="http://north-africa.com/gab_gallery/mea-risk-podcasts-north-africa-week-in-politics-episode-2/" title="Permalink to MEA Risk Podcasts: North Africa week in politics, episode 2" rel="bookmark">MEA Risk Podcasts: North Africa week in politics, episode 2</a>
						</h2>
					</div><!-- .sidebar-media -->
									
								<div class="sidebar_media">
						<a href="http://north-africa.com/gab_gallery/mea-risk-podcasts-episode-1-north-africa-security/" rel="bookmark"><img src="http://north-africa.com/wp-content/themes/wpnewspaper/timthumb.php?src=http%3A%2F%2Fnorth-africa.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fpodcast1.gif&amp;q=90&amp;w=118&amp;h=80&amp;zc=1" class="aligncenter" alt="MEA Risk podcasts, episode 1: North Africa security" title="MEA Risk podcasts, episode 1: North Africa security" /></a>						
						
						<h2 class="posttitle">
							<a href="http://north-africa.com/gab_gallery/mea-risk-podcasts-episode-1-north-africa-security/" title="Permalink to MEA Risk podcasts, episode 1: North Africa security" rel="bookmark">MEA Risk podcasts, episode 1: North Africa security</a>
						</h2>
					</div><!-- .sidebar-media -->
									
								<div class="sidebar_media">
						<a href="http://north-africa.com/gab_gallery/the-caliphate-part-2-2/" rel="bookmark"><img src="http://north-africa.com/wp-content/themes/wpnewspaper/timthumb.php?src=http%3A%2F%2Fnorth-africa.com%2Fwp-content%2Fuploads%2F2017%2F02%2FCalif3.gif&amp;q=90&amp;w=118&amp;h=80&amp;zc=1" class="aligncenter" alt="The Caliphate. Part 3" title="The Caliphate. Part 3" /></a>						
						
						<h2 class="posttitle">
							<a href="http://north-africa.com/gab_gallery/the-caliphate-part-2-2/" title="Permalink to The Caliphate. Part 3" rel="bookmark">The Caliphate. Part 3</a>
						</h2>
					</div><!-- .sidebar-media -->
									
								<div class="sidebar_media">
						<a href="http://north-africa.com/gab_gallery/the-caliphate-part-2/" rel="bookmark"><img src="http://north-africa.com/wp-content/themes/wpnewspaper/timthumb.php?src=http%3A%2F%2Fnorth-africa.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fcalif2.gif&amp;q=90&amp;w=118&amp;h=80&amp;zc=1" class="aligncenter" alt="The Caliphate. Part 2" title="The Caliphate. Part 2" /></a>						
						
						<h2 class="posttitle">
							<a href="http://north-africa.com/gab_gallery/the-caliphate-part-2/" title="Permalink to The Caliphate. Part 2" rel="bookmark">The Caliphate. Part 2</a>
						</h2>
					</div><!-- .sidebar-media -->
									
								<div class="sidebar_media">
						<a href="http://north-africa.com/gab_gallery/the-caliphat/" rel="bookmark"><img src="http://north-africa.com/wp-content/themes/wpnewspaper/timthumb.php?src=http%3A%2F%2Fnorth-africa.com%2Fwp-content%2Fuploads%2F2017%2F02%2FCaliphate.gif&amp;q=90&amp;w=118&amp;h=80&amp;zc=1" class="aligncenter" alt="The Caliphate. Part 1" title="The Caliphate. Part 1" /></a>						
						
						<h2 class="posttitle">
							<a href="http://north-africa.com/gab_gallery/the-caliphat/" title="Permalink to The Caliphate. Part 1" rel="bookmark">The Caliphate. Part 1</a>
						</h2>
					</div><!-- .sidebar-media -->
									
					</div><!-- .widgetinner -->
	</div><!-- .widget -->	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
	<ul class="footercats">
		<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://north-africa.com/readers-profile/" class="menu-image-title-after"><span class="menu-image-title">Readers&#8217; Profile</span></a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://north-africa.com/about/subscribe/" class="menu-image-title-after"><span class="menu-image-title">Subscribe</span></a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://north-africa.com/about/contact-us/" class="menu-image-title-after"><span class="menu-image-title">Contact Us</span></a></li>
	
	</ul>
	<div class="clear"></div>

	<ul class="footerpages">
		<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="https://www.facebook.com/NorthAfricaJournal?ref=ts" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://twitter.com/northafrica" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="https://www.youtube.com/user/NorthAfricaJournal" class="menu-image-title-after"><span class="menu-image-title">Youtube</span></a></li>
	
	</ul>
	
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
			(c) Copyrights The North Africa Journal. 1996 to present		</p>
		
		<p class="footer-right-text">
			journal@north-africa.com | 508-981-6937			<a href="http://MEA-Risk.com/" title="MEA Risk Limited Liability Company" rel="generator">The North Africa Journal is a unit of MEA Risk</a> - 
			Designed by <a href="http://www.north-africa.com/" title="The North Africa Journal">NAJ Tech</a> 
			<script async type='text/javascript' src='http://north-africa.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.68'></script>

<script type='text/javascript'>var ct_blog_home = 'http://north-africa.com';</script>
<script async type='text/javascript' src='http://north-africa.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_external.js?ver=5.68'></script>

<script type='text/javascript'>var ct_blog_home = 'http://north-africa.com';</script>
<script async type='text/javascript' src='http://north-africa.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_internal.js?ver=5.68'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "1384784117", "0");</script><div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://north-africa.com/oil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions/" data-title="Oil exporters facing difficult outlook, watch for rising instability" data-post_id="1278"></div>
					</div>
				</div><!--Start of Tawk.to Script-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/569bfc6527b9b5d40b692dc4/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script-->
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><link rel='stylesheet' id='author-bio-box-styles-css'  href='http://north-africa.com/wp-content/plugins/author-bio-box/assets/css/author-bio-box.css?ver=3.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://north-africa.com/wp-includes/js/admin-bar.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://north-africa.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.8'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/north-africa.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/north-africa.com\/oil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions\/","stats_nonce":"2c70149020","share_counts":"99ee5c5622","follow_counts":"82b54fbc1c","total_counts":"5198d051d6","media_single":"fc35f51399","media_total":"ae0f10b13e","generate_all_window_nonce":"2c2105abcc","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/monarch/js/custom.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://north-africa.com/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/rdp-wiki-embed/pl/js/url.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://north-africa.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='//widget.upshare.co/up-load.js?mode=3&#038;ver=4.8'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.0'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.0'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=5.0'></script>
<script type='text/javascript' src='http://north-africa.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.0'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'80558969',post:'1278',tz:'0',srv:'north-africa.com'} ]);
	_stq.push([ 'clickTrackerInit', '80558969', '1278' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wdcab_root"><a class="ab-item" href="http://MEA-Risk.com"><img src="http://north-africa.com/images/logo3.png" /></a>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://north-africa.com/amember4/login?_amember_redirect_url=aHR0cDovL25vcnRoLWFmcmljYS5jb20vb2lsLWV4cG9ydGVycy1mYWNpbmctZGlmZmljdWx0LW91dGxvb2std2VsbC1pbnRvLTIwMTgtd2F0Y2gtZm9yLXJpc2luZy1wb2xpdGljYWwtYW5kLXNvY2lhbC10ZW5zaW9ucy8%3D">Log in</a>		</li>
		<li id="wp-admin-bar-admin-bar-likes-widget"><div class="ab-item ab-empty-item"></div><iframe class='admin-bar-likes-widget jetpack-likes-widget' scrolling='no' frameBorder='0' name='admin-bar-likes-widget' src='http://widgets.wp.com/likes/#blog_id=80558969&amp;post_id=1278&amp;origin=http://north-africa.com'></iframe>		</li>
		<li id="wp-admin-bar-epc_purge_menu" class="menupop"><div class="ab-item ab-empty-item" aria-haspopup="true">Caching</div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-epc_purge_menu-default" class="ab-submenu">
		<li id="wp-admin-bar-epc_purge_menu-purge_all"><a class="ab-item" href="/oil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions/?epc_purge_all=1">Purge All</a>		</li>
		<li id="wp-admin-bar-epc_purge_menu-purge_single"><a class="ab-item" href="/oil-exporters-facing-difficult-outlook-well-into-2018-watch-for-rising-political-and-social-tensions/?epc_purge_single=1">Purge This Page</a>		</li>
		<li id="wp-admin-bar-epc_purge_menu-cache_settings"><a class="ab-item" href="http://north-africa.com/wp-admin/options-general.php#epc_settings">Cache Settings</a>		</li></ul></div>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://north-africa.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search"/></form></div>		</li></ul>			</div>
					</div>

				</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

<script async type='text/javascript' src='http://north-africa.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.68'></script>

<script type='text/javascript'>var ct_blog_home = 'http://north-africa.com';</script>
<script async type='text/javascript' src='http://north-africa.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_external.js?random=5.68'></script>
</body></html>